Le forum sur le scooter Peugeot st

Le forum pour le scooter Peugeot st
 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 rapido ne démarre plus :(

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
antonin



Nombre de messages : 2
Date d'inscription : 18/05/2013

MessageSujet: rapido ne démarre plus :(   Mer 22 Mai à 2:17

Bonjour

J'ai fait hier mes premiers tours de roue avec mon rapido, acheté d'occasion, et semblant entretenu et en bon état .

Il démarrait bien, pas de soucis apparent, si ce n'est quelques pétarades en côte, et un très léger broutage a l'accélération.

Ce matin, je vais pour repartir après une nuit au garage, il démarre au quart de tour, puis après 50 mètres, il s'éteint.

J'ai démonté les carénages et ouvert la boite a air . Bilan, quand je kicke avec la main sur l'entrée d'air, je reçois de l'essence dessus. Le scooter ne démarre plus du tout, il ne pète même plus.

Au démontage, quelque chose a attiré mon attention : une espèce de petite entrée d'air au niveau de la pipe d'admission, recouverte par un embout en caoutchoux . Qu'est ce que c'est ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
rapido ne démarre plus :(
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Xsara 1,9D] Ne démarre plus
» Mon GT ne démarre Plus !
» VTE 500 de 1983 - Ne démarre qu'en poussant + carburation
» Marre des perruques
» 125 Gt qui démarre et cale

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum sur le scooter Peugeot st :: Le peugeot St 50-
Sauter vers: